Sunday, May 20, 2012

Prerequisite for ClamAV installation on Debian Linux

Please install zlib and zlib-devel packages


I installed these two files in blue to handle the error in green above:


zlib1g-dev
zlib1g

They were necessary for me to install ClamAV from the source.

No comments:

RSS